• Login
  • Register

Maya Trivedicreated the topic: Issue with Evotiva Backup Restore in DNN 9.6.1

Issue with Evotiva Backup Restore in DNN 9.6.1

1 month ago

Maya Trivedireplied to: RE: Evotiva DNNbackup 8.7 released!

Hi,

Evotiva DNNbackup 8.7 does not work with Latest DNN 9.6.1 version in terms of Backup restore of DNN site files and database. On the Release not...

1 month ago

Maya Trivedireplied to: RE: After upgrading to dnn 9.6.1, started getting issue "bootstrap's javascript requires jquery version 1.9.1 or higher but lower than 3"

Hi All,

All the issue was with .net framework. I updated .net framework 4.8.* and everything worked as expected. Thank you all for your response.

1 month ago

Maya Trivedireplied to: RE: After upgrading to dnn 9.6.1, started getting issue "bootstrap's javascript requires jquery version 1.9.1 or higher but lower than 3"

Hi Joe,

I have directly upgraded from 8.0.1 to 9.6.1 as it was mentioned somewhere in an article that we can upgrade in a single go from any 8.x to...

1 month ago

Maya Trivedicreated the topic: After upgrading to dnn 9.6.1, started getting issue "bootstrap's javascript requires jquery version 1.9.1 or higher but lower than 3"

After upgrading to dnn 9.6.1, started getting issue "bootstrap's javascript requires jquery version 1.9.1 or higher but lower than 3"

1 month ago

Navigation

Activity Feed

My Profile